C4 II B7 Kleines Fazit nach 4000km

Moderator: C4Forum-Team

Benutzeravatar
Hajo
Alter Hase
Beiträge: 871
Registriert: 16.02.2007 00:34
Wohnort: Berlin

Beitragvon Hajo » 07.10.2015 06:30

Den Diesel wirst du im 5. gar nicht fahren können. Habe ich noch nicht probiert, dürfte aber max. Standgas sein. :wink:
10/2007 - 09/2010: C4 1,6 HDI Coupé VTS in weiß, Xenon u. Bluetooth
09/2010 - 10/1014: C4 2,0 HDI Coupé Tendance in Luziferrot, Komfortpaket, Xenon und Bluetooth
seit 10/2014: C4 150 HDI Exclusive Perlmuttweiß Metallic mit Technikpaket 2

Meine Galerie

Benutzeravatar
Skorrje
Administrator
Beiträge: 9049
Registriert: 16.02.2007 10:48
Wohnort: D-Dinslaken

Beitragvon Skorrje » 07.10.2015 09:11

Leselöwe hat geschrieben:Was dreht denn der 2.0er bei 25km/h im 5 ?

Schätze 850? 8) Geht aber nur bei warmem Motor. :)
Skorrje
---
03/2008 bis 03/2017: Vehicule de Tourisme Racing: C4 Coupé 2.0 16V VTR+ | obsidien-schwarz | EZ 04/2005
- Galerie -

Benutzeravatar
Leselöwe
Administrator
Beiträge: 843
Registriert: 08.11.2009 19:15
Wohnort: Halle

Beitragvon Leselöwe » 07.10.2015 14:40

Also Standgas.
Na gut, geht mit dem EGS sowieso nicht....der schaltet dann ja auch im manuellen Modus runter.
Aber ehrlich gesagt würde ich bei 25 km/h nicht mit dem 5 rumrutschen.
Tut man dem Motor sicher keinen Gefallen, erst recht nicht den aktuellen Direkteinspritzern, hab ich den Eindruck.
C4Pic 150HDI Automatik excl.
Suzuki Baleno Boosterjet 1.0 Comfort

Meine Jallerie

Benutzeravatar
Leselöwe
Administrator
Beiträge: 843
Registriert: 08.11.2009 19:15
Wohnort: Halle

Beitragvon Leselöwe » 19.10.2015 08:24

Mittlerweile 5000km....
- grosse Hafenrundfahrt - Rumpfmotor/Zylinderkopf komplett gewexxelt 8)
Läuft nun ohne rasseln o.ä. Sogar das EGS, was den 1. gern mal rein"geknallt" hat, ist sanfter mit dem Gangeinlegen. Sehr schön.
- Das Navi zeigt nun Gefahrenzonen und Wassertemperatur, sowie die Tripanzeigen auf dem Monitor - auch gut :)
Noch nicht in Angriff genommen ist die Sache mit der zu kleinen SD-Karte
- die 18" sind 17" gewichen, was für mein Gefühl besser mit der Federung harmoniert. Das harte Knallen auf Kanten/Fugen ist weg. Ne straffe Kurvenfahrt hab ich noch nicht probiert.

Alles in allem - immer noch sehr zufrieden.
C4Pic 150HDI Automatik excl.
Suzuki Baleno Boosterjet 1.0 Comfort

Meine Jallerie

Benutzeravatar
Leselöwe
Administrator
Beiträge: 843
Registriert: 08.11.2009 19:15
Wohnort: Halle

Beitragvon Leselöwe » 04.12.2015 20:04

Nebenher:
- im alten C4I 110HDI liess sich das EGS in den unteren 3 Gängen, wenn kalt, nicht unter 2000u/min hochschalten, vom 1 zum2 prinziepell nicht, auch wenn warm.
Beim THP geht das problemlos. Und bei dem bleibt auch unter 59km/h der 5. drinnen. Beim 110HDI schaltete der bei der Geschwindigkeit schon runter in den 4.
Sehr angenehme Sache.
Mittlerweile 7000km seit Kauf, und 2000 seit Motorwechsel abgespult.
In letzter Zeit sporadisch Fehlermeldungen von einem Turboventil und noch einem anderem ( Tankentlüftung?). Nebenher fiel uns auf, dass die Scheinwerferwaschanlage garnicht mehr arbeitet.....ein Tausch des Motorschaltgerätes? (glaub ich) schaffte Abhilfe. Seit dem - alles geht, keine Fehlermeldungen, sehr schön.
Na so kanns bleiben.Verbrauchsmässig gehen zwsichen 6,2 - 8 Liter, letzteres, wenn viel Stadt. Im Schnitt 7l, ist ok, denk ich, für unser Fahrprofil.
Die Kleber-Winterschluffen sind jetzt auch nicht superleise, aber es geht.
Haftung scheint bisher ok.
C4Pic 150HDI Automatik excl.
Suzuki Baleno Boosterjet 1.0 Comfort

Meine Jallerie

Benutzeravatar
Leselöwe
Administrator
Beiträge: 843
Registriert: 08.11.2009 19:15
Wohnort: Halle

Beitragvon Leselöwe » 23.12.2015 08:30

10.000km seit Kauf voll - alles läuft fehlerfrei, und macht Laune. Auch "handgeschaltet" per Wippe machts echt Spass, den mal zu treiben.
Waren gestern dann mal in unserer Werkstatt, Päckel Kaffee und was zu naschen für die Belegschaft hinbringen. Hatten dann den Mech mal ranrufen lassen, der sich bisher intensiv mit unserem Vierie auseinandergesetzt - oder besser ihn erst auseinander, und wie zusammengesetzt hatte, um uns auch bei ihm zu bedanken.
Der hat schon fast n Schlag bekommen, weil er dachte, es gab wieder Ärger mit dem Vierie.... :oops: :)
Zuletzt geändert von Leselöwe am 26.01.2017 12:51, insgesamt 1-mal geändert.
C4Pic 150HDI Automatik excl.
Suzuki Baleno Boosterjet 1.0 Comfort

Meine Jallerie

Benutzeravatar
ro_jo
Profi
Beiträge: 295
Registriert: 20.06.2012 17:49
Wohnort: Bodensee

Beitragvon ro_jo » 23.12.2015 10:19

Das klingt doch schön. 8)

Meiner hat vorgestern die 44.444km geknackt. Habe neben einem nervigen Problem, welches im Garantiezeitraum nicht zum Zeitpunkt der Überprüfung reproduzierbar war, sonst keine weiteren Probleme und bin auch sehr glücklich mit meinem.

Auf die nächsten 10.000km.

Grüße
Citroen C4 II (B7) VTI 95 Attraction

Benutzeravatar
Leselöwe
Administrator
Beiträge: 843
Registriert: 08.11.2009 19:15
Wohnort: Halle

Beitragvon Leselöwe » 12.07.2016 23:24

Mittlerweile 45000 auf der Uhr.....und läuft problemlos....also fast.
Letztens hat es einen Schlauch vom Turbo abgezogen oder abgedrückt. Fuhr sich dann recht zahnlos. Vom Mech draufgesteckt, Probefahrt - fupp, wieder unten.
Also Schlauch getauscht, alles wieder gut :D
Na fast alles. Der Hausmarder kackt nach wie vor bei unseren beiden Zitronen mit Vorliebe an die Antennen... hab noch kein Mittel dagegen gefunden. So ein Ferkel, die Sau. :roll:
C4Pic 150HDI Automatik excl.
Suzuki Baleno Boosterjet 1.0 Comfort

Meine Jallerie

Benutzeravatar
rsc4
Profi
Beiträge: 384
Registriert: 04.06.2009 22:30
Wohnort: D-Düren

Beitragvon rsc4 » 13.07.2016 20:04

Ne Bekannte hat mir mal den Tipp gegeben, dass Klosteine mit Zitronengeruch gegen Marder helfen (die hatten vorher auch Probleme mit Mardern und nachher nicht mehr). Ich fahre daher seit vielen Jhren mit zwei von den Dingern im Motorraum rum und habe seit dem auch keine Probleme mit Mardern mehr. Kann Zufall sein, aber evtl. hat es ja geholfen. Leg' doch mal über Nacht eine Ladung an die Stelle wo der immer hinkackt und schau' ob es hilft. Wenn es hilft, wäre der Tipp von damals richtig gewesen, wenn es nicht hilft, hat es auch kaum was gekostet.
Leg' aber was drunter; nicht dass das Zeug den Lack angreift.
Ohne Spaß, das würde mich echt interessieren.
C4 Grand Picasso, 1,6 HDI, nocciola-braun, Sondermodell Provence, Bj: 06/2009

Benutzeravatar
Leselöwe
Administrator
Beiträge: 843
Registriert: 08.11.2009 19:15
Wohnort: Halle

Beitragvon Leselöwe » 14.07.2016 09:16

In den Mototrraum geht er nicht, dank eingebauter Weidenzaun-Stromstoss-Abwehrplättchen.... :D denke, das weiss er.
Aber Klosteine aufs Dach.....wenns dann regnet, hab ich noch mehr Sauerei, als vom Marder, die obendrein noch stinkt....nöööööööö
C4Pic 150HDI Automatik excl.
Suzuki Baleno Boosterjet 1.0 Comfort

Meine Jallerie

Zurück zu „Grundsätzliches zum Auto überhaupt“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast